<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://revistacreativa.com/xmlrpc.php" />
<title>Checo” Pérez se suma al equipo Kavak &#8211; Revista Creativa</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Creativa &raquo; Feed" href="http://revistacreativa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Creativa &raquo; Feed de los comentarios" href="http://revistacreativa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Creativa &raquo; Comentario Checo” Pérez se suma al equipo Kavak del feed" href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revistacreativa.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://revistacreativa.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://revistacreativa.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://revistacreativa.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://revistacreativa.com/wp-json/" /><link rel="alternate" type="application/json" href="http://revistacreativa.com/wp-json/wp/v2/posts/1395" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revistacreativa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revistacreativa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nescafé el Mejor café en MéxicoSegún Profeco' href='http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/' />
<link rel='next' title='BBDO CRECE CON MAS CREATIVOS' href='http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" />
<link rel='shortlink' href='http://revistacreativa.com/?p=1395' />
<link rel="alternate" type="application/json+oembed" href="http://revistacreativa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistacreativa.com%2F2021%2F02%2F24%2Fcheco-perez-se-suma-al-equipo-kavak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://revistacreativa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frevistacreativa.com%2F2021%2F02%2F24%2Fcheco-perez-se-suma-al-equipo-kavak%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><link rel="shortcut icon" href="http://revistacreativa.com/wp-content/uploads/2020/10/logo-creativa-Convertedistio--300x125.png" title="Favicon" /><meta property="og:title" content="Checo” Pérez se suma al equipo Kavak"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
Checo” Pérez se suma al equipo Kavak&amp;nbsp;



Kavak se suma a los patrocinadores que acompañará..."/>
<meta property="og:url" content="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/"/>
<meta property="og:site_name" content="Revista Creativa"/>
<meta property="og:image" content="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://revistacreativa.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://revistacreativa.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://revistacreativa.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

a {
	color: #ffffff;	}



</style>

<link rel="icon" href="http://revistacreativa.com/wp-content/uploads/2020/10/cropped-APPLE-TOUCH-ICON--32x32.png" sizes="32x32" />
<link rel="icon" href="http://revistacreativa.com/wp-content/uploads/2020/10/cropped-APPLE-TOUCH-ICON--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://revistacreativa.com/wp-content/uploads/2020/10/cropped-APPLE-TOUCH-ICON--180x180.png" />
<meta name="msapplication-TileImage" content="http://revistacreativa.com/wp-content/uploads/2020/10/cropped-APPLE-TOUCH-ICON--270x270.png" />
</head>
<body id="top" class="post-template-default single single-post postid-1395 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo" style="margin-top:20px">
			<h2>								<a title="Revista Creativa" href="http://revistacreativa.com/">
					<img src="http://revistacreativa.com/wp-content/uploads/2020/10/logo-creativa-Convertedistio-1-1-300x125.png" alt="Revista Creativa" /><strong>Revista Creativa Advertising Influencers</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan-top">		
			<a href="https://dev.effieweek.mx/registro" title="" target="_blank">
				<img src="http://revistacreativa.com/wp-content/uploads/2021/02/effies-Gift-1-1.gif" alt="" />
			</a>
				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-primero" class="menu"><li id="menu-item-1394" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.revistacreativa.com">Home</a></li>
<li id="menu-item-1378" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://revistacreativa.com/category/publicidad/">Publicidad</a></li>
<li id="menu-item-1379" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://revistacreativa.com/category/marketing/">Marketing</a></li>
<li id="menu-item-1375" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://revistacreativa.com/category/design/">Design</a></li>
<li id="menu-item-1370" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://revistacreativa.com/pagina-ejemplo/">Agencias a La Mexicana</a></li>
<li id="menu-item-1380" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://revistacreativa.com/category/technology/">Technology</a></li>
<li id="menu-item-1381" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://revistacreativa.com/category/finanzas/">Finanzas</a></li>
<li id="menu-item-1369" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://revistacreativa.com/cuadros-vip-colection-de-luxe/">Shop Cuadros VIP Colection de Luxe</a></li>
<li id="menu-item-1372" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://revistacreativa.com/authors/">Escritores y Poetas Publicitarios</a></li>
<li id="menu-item-1373" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://revistacreativa.com/video-and-audio/">La Extraordinaria Época del Rock Pistas para que Practiques</a></li>
<li id="menu-item-1374" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://revistacreativa.com/blog-page/">Vida Y Obra:                       Carlos Contreras de Oteyza</a></li>
<li id="menu-item-1377" class="menu-item  menu-item-type-post_type  menu-item-object-post"><a href="http://revistacreativa.com/2021/02/07/ranking-de-agencias-2020/">RANKING DE AGENCIAS 2020</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3 sidebar-narrow-left">
<div class="content-wrap">
	<div class="content">
		<div id="crumbs"><a href="http://revistacreativa.com/"><span class="tieicon-home" aria-hidden="true"></span> Home</a> <span class="delimiter">&raquo;</span> <a href="http://revistacreativa.com/category/business/">Business</a> <span class="delimiter">&raquo;</span> <span class="current">Checo” Pérez se suma al equipo Kavak</span></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"http:\/\/revistacreativa.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Business","@id":"http:\/\/revistacreativa.com\/category\/business\/"}}]}</script>
		
		
		<div class="e3lan-post">		
			<a href="http://revistacreativa.com/wp-admin/post.php?post=2&amp;action=edit" title="" target="_blank">
				<img src="http://revistacreativa.com/wp-content/uploads/2020/10/Agencias-a-la-Mexicana-.gif" alt="" />
			</a>
				</div>
		<article id="the-post" class="post-listing post-1395 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-designers category-ecologia category-finanzas category-publicidad tag-advertising-2 tag-alberto-lastra-encuentros tag-anamaolabuenaga tag-archertroy tag-bala-de-terciopelo tag-besoagency tag-checho-perez tag-comidarapida tag-creativadigital-2 tag-creativamagazine tag-creativity tag-disenodeenvases tag-ecologia tag-empaques tag-fcbnominadaagencia-del-ano-por-adweek tag-ord tag-guitarras tag-hamburguesas tag-ibope-2 tag-ideas tag-ilustradores-2 tag-inra tag-la-sagrada-familia tag-la-ultima-cena-de-miguel-angel tag-marketing-2 tag-mercadotecnia-2 tag-mezcalojodetigre tag-mileniodiario tag-nielsen-2 tag-pitchbmw tag-publicis tag-publicisworldwide tag-relaciones-publicas-2 tag-revistacreativa tag-revistas tag-investigaciondemercados-2 tag-kavak-y-checo">
					<div class="single-post-thumb">
			 <img width="620" height="330" src="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-620x330.jpg 620w, http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Checo” Pérez se suma al equipo Kavak</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats">en <a href="http://revistacreativa.com/category/business/" rel="category tag">Business</a>, <a href="http://revistacreativa.com/category/designers/" rel="category tag">Designers</a>, <a href="http://revistacreativa.com/category/ecologia/" rel="category tag">Ecologia</a>, <a href="http://revistacreativa.com/category/finanzas/" rel="category tag">Finanzas</a>, <a href="http://revistacreativa.com/category/publicidad/" rel="category tag">publicidad</a></span>
	
		
	 <span class="tie-date">1 día atras</span>	
<span class="post-views">56 Visitas</span> </p>
<div class="clear"></div>
				<div class="entry">
					
					
<p><strong>Checo” Pérez se suma al equipo Kavak</strong><strong>&nbsp;</strong></p>



<ul><li>Kavak se suma a los patrocinadores que acompañarán al piloto en la temporada 2021 de la Fórmula 1&nbsp;&nbsp;</li><li>La primera startup unicornio mexicana apuesta por el piloto tapatío en su camino al podio</li><li>Checo Pérez firma asociación con Kavak y se une a la revolución del mercado automotriz mexicano</li></ul>



<p> El piloto de Fórmula 1, “Checo” Pérez y el primer unicornio mexicano, Kavak, suman esfuerzos para representar a México en la Fórmula 1 durante la temporada 2021, a través de la formalización de un patrocinio entre la empresa de compra-venta de autos seminuevos y el corredor tapatío.</p>



<p>«Checo» Pérez es el actual representante mexicano y más reciente campeón en el máximo circuito del automovilismo mundial. Por su parte, Kavak es la startup más valiosa del país, tras alcanzar una valuación superior de 1,150 mdd, lo que representa la unión de las dos marcas nacionales de mayor exposición internacional en el reciente año.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="710" height="380" src="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak.jpg" alt="" class="wp-image-1396" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak.jpg 710w, http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-300x160.jpg 300w" sizes="(max-width: 710px) 100vw, 710px" /></figure>



<p><em>“Hemos seguido muy de cerca la trayectoria de “Checo”, y estamos comprometidos con apoyar su trayectoria, así como la de otros campeones que orgullosamente representan a México tanto a nivel nacional como internacional”</em>, afirmó Carlos García Ottati, CEO de Kavak.</p>



<p>Además, “Checo” Pérez ha firmado su colaboración con el equipo de Kavak, a través de su participación como accionista de la compañía, con lo que el piloto se suma a la visión de la empresa de liderar el mercado de autos seminuevos en Latinoamérica.&nbsp;</p>



<p><em>«Invitamos a «Checo» a convertirse en socio de Kavak, ya que desde el inicio mostró su compromiso y apoyo a&nbsp; nuestro modelo de negocio y sus ganas de sumarse a nuestra revolución de la industria automotriz, que además de generar un impacto en la economía latinoamericana está impulsando el crecimiento de la clase media y la inclusión financiera de todos los ciudadanos»</em>, añadió García Ottati.</p>



<p><em>“Estoy muy emocionado y orgulloso de sumar esfuerzos con la primera empresa unicornio en la historia de México, en su visión de revolucionar el mercado y&nbsp; llevar el sello del sector automotriz mexicano como símbolo de calidad y confianza en el mercado latinoamericano”</em>, puntualizó “Checo” Pérez.</p>



<p>“Checo” Pérez suma 10 podios y una victoria (Sakhir 2020) en la Fórmula 1, por lo que está a una carrera de convertirse en el mejor piloto mexicano de la historia, y durante 2021 buscará que el himno nacional resuene a lo largo del mundo.</p>



<p>Por su parte, Kavak, en 2020 alcanzó el estatus de primer unicornio mexicano de la historia del país, al ingresar al selecto grupo de las no más de 600 empresas a nivel mundial en alcanzar este hito, en sus primeros 4 años de operación.</p>



<p>&#8212;&#8212;</p>



<p><strong>Kavak</strong> inició la revolución del mercado automotriz en 2016, al crear una plataforma basada en el uso datos y la tecnología que permite comprar, reacondicionar y vender autos seminuevos a través de internet o en las propias instalaciones de la compañía, con todas las garantías de seguridad y confianza. Tras 4 años de operación, Kavak se ha convertido en la primera empresa unicornio en la historia de México, formalizando el mercado de autos seminuevos en México y Argentina, y con planes de expansión en toda Latinoamérica. Además cuenta con una unidad de negocio basada en planes de financiamiento que impulsa la inclusión financiera en todos los usuarios de la región.&nbsp;</p>



<p>Para más info visita <a href="http://kavak.com/">Kavak.com</a></p>
					
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/advertising-2/" rel="tag">#advertising</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/alberto-lastra-encuentros/" rel="tag">#Alberto Lastra encuentros</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/anamaolabuenaga/" rel="tag">#anamaolabuenaga</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/archertroy/" rel="tag">#archertroy</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/bala-de-terciopelo/" rel="tag">#bala de terciopelo</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/besoagency/" rel="tag">#BesoAgency</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/checho-perez/" rel="tag">#checho perez</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/comidarapida/" rel="tag">#comidarapida</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/creativadigital-2/" rel="tag">#Creativadigital</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/creativamagazine/" rel="tag">#creativamagazine</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/creativity/" rel="tag">#creativity</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/disenodeenvases/" rel="tag">#diseñodeenvases</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/ecologia/" rel="tag">#ecologia</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/empaques/" rel="tag">#empaques</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/fcbnominadaagencia-del-ano-por-adweek/" rel="tag">#fcbnominadaagencia del año por adweek</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/%c6%92ord/" rel="tag">#ƒORD</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/guitarras/" rel="tag">#guitarras</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/hamburguesas/" rel="tag">#hamburguesas</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/ibope-2/" rel="tag">#ibope</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/ideas/" rel="tag">#ideas</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/ilustradores-2/" rel="tag">#ilustradores</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/inra/" rel="tag">#Inra</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/la-sagrada-familia/" rel="tag">#La sagrada Familia</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/la-ultima-cena-de-miguel-angel/" rel="tag">#La Ultima Cena de Miguel Angel</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/marketing-2/" rel="tag">#marketing</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/mercadotecnia-2/" rel="tag">#Mercadotecnia</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/mezcalojodetigre/" rel="tag">#mezcalojodetigre</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/mileniodiario/" rel="tag">#MILENIODIARIO</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/nielsen-2/" rel="tag">#nielsen</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/pitchbmw/" rel="tag">#pitchBMW</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/publicis/" rel="tag">#publicis</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/publicisworldwide/" rel="tag">#publicisworldwide</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/relaciones-publicas-2/" rel="tag">#RELACIONES PÚBLICAS</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/revistacreativa/" rel="tag">#revistacreativa</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/revistas/" rel="tag">#revistas</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/investigaciondemercados-2/" rel="tag">investigaciondemercados</a> <a href="http://revistacreativa.com/@investigaciondemercados,%20advertising,%20archertroy,%20comidarapida,%20Creativadigital,%20creativamagazine,%20creativity,%20diseñodeenvases,%20empaques,%20guitarras,%20hamburguesas,%20ibope,%20ideas,%20Inra,%20marketing,%20Mercadotecnia,%20nielsen,%20RELACIONES%20PÚBLICAS,%20revistacreativa,%20revistas,%20tecnología%20digital,%20advertising,%20asociaciones,%20Creativa.digital,%20feautured,%20guitarras,%20Healthcare,%20Ibope,%20Inra,%20musica,%20Nielsen,%20Rock/kavak-y-checo/" rel="tag">Kavak y checo</a></span>				<span style="display:none" class="updated">2021-02-24</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://revistacreativa.com/author/dm1n/" title="Entradas de @dm1n" rel="author">@dm1n</a></strong></div>
				
				<div class="share-post">
	<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul>
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" data-text="Checo” Pérez se suma al equipo Kavak" data-via="@alexmarquezmoro " data-lang="en">tweet</a></li>
				<li>
			<div class="fb-like" data-href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
						<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="https://assets.pinterest.com/js/pinit.js"></script><a href="https://pinterest.com/pin/create/button/?url=http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/&amp;media=http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-620x330.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="https://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->

			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		<div class="e3lan-post">		
			<a href="www.creativa.digital " title="" target="_blank">
				<img src="http://revistacreativa.com/wp-content/uploads/2020/10/Creativa-la-idea-.png" alt="" />
			</a>
				</div>
				<div class="post-navigation">
			<div class="post-previous"><a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/" rel="prev"><span>Anterior:</span> Nescafé el Mejor café en MéxicoSegún Profeco</a></div>
			<div class="post-next"><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" rel="next"><span>Siguiente:</span> BBDO CRECE CON MAS CREATIVOS</a></div>
		</div><!-- .post-navigation -->
		
				<section id="author-box">
			<div class="block-head">
				<h3> Sobre @dm1n </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/b268accb835dc3c2d078cb5e2c4a5ae3?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b268accb835dc3c2d078cb5e2c4a5ae3?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
			<div class="author-social">
						<a class="ttip" href="http://revistacreativa.com" title="@dm1n web"><img src="http://revistacreativa.com/wp-content/themes/jarida/images/author_site.png" width="18" height="18" alt="" /></a>
																																</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Publicidad </h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark">BBDO CRECE CON MAS CREATIVOS</a></h3>
				<p class="post-meta"><span class="tie-date">22 horas atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/" title="Enlace permanente a Nescafé el Mejor café en MéxicoSegún Profeco" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/th-2-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/" title="Enlace permanente a Nescafé el Mejor café en MéxicoSegún Profeco" rel="bookmark">Nescafé el Mejor café en MéxicoSegún Profeco</a></h3>
				<p class="post-meta"><span class="tie-date">1 día atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/" title="Enlace permanente a Milenio Logra el Primer Lugar de Preferencia" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-615x330.png 615w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/" title="Enlace permanente a Milenio Logra el Primer Lugar de Preferencia" rel="bookmark">Milenio Logra el Primer Lugar de Preferencia</a></h3>
				<p class="post-meta"><span class="tie-date">1 día atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/" title="Enlace permanente a Cuadros Vip Presenta:" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--300x160.jpg 300w, http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/" title="Enlace permanente a Cuadros Vip Presenta:" rel="bookmark">Cuadros Vip Presenta:</a></h3>
				<p class="post-meta"><span class="tie-date">5 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/12/esta-semana-despedimos/" title="Enlace permanente a Hasta Pronto Gunther" rel="bookmark">
						<img width="200" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/image.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/12/esta-semana-despedimos/" title="Enlace permanente a Hasta Pronto Gunther" rel="bookmark">Hasta Pronto Gunther</a></h3>
				<p class="post-meta"><span class="tie-date">13 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/12/coral-arnedo-ceo-en-grey-mexico/" title="Enlace permanente a CORAL ARNEDO CEO EN GREY MÉXICO" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/coral-2--300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/12/coral-arnedo-ceo-en-grey-mexico/" title="Enlace permanente a CORAL ARNEDO CEO EN GREY MÉXICO" rel="bookmark">CORAL ARNEDO CEO EN GREY MÉXICO</a></h3>
				<p class="post-meta"><span class="tie-date">13 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/11/ogilvy-presenta-su-campana-de-rapid/" title="Enlace permanente a Ogilvy Presenta su Campaña de Rappi" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-1.25.16-p.m.-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-1.25.16-p.m.-300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-11-a-las-1.25.16-p.m.-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/11/ogilvy-presenta-su-campana-de-rapid/" title="Enlace permanente a Ogilvy Presenta su Campaña de Rappi" rel="bookmark">Ogilvy Presenta su Campaña de Rappi</a></h3>
				<p class="post-meta"><span class="tie-date">14 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/07/ranking-de-agencias-2020/" title="Enlace permanente a RANKING DE AGENCIAS 2020" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/02/imagen-500-ran-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/02/07/ranking-de-agencias-2020/" title="Enlace permanente a RANKING DE AGENCIAS 2020" rel="bookmark">RANKING DE AGENCIAS 2020</a></h3>
				<p class="post-meta"><span class="tie-date">18 días atras</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/01/20/nuevo-liderazgo-creativo-en-bbdo-mexico/" title="Enlace permanente a Nuevo liderazgo creativo en BBDO México" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/01/FERRARI-PEDRERO-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/01/FERRARI-PEDRERO-1-300x160.jpg 300w, http://revistacreativa.com/wp-content/uploads/2021/01/FERRARI-PEDRERO-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/01/20/nuevo-liderazgo-creativo-en-bbdo-mexico/" title="Enlace permanente a Nuevo liderazgo creativo en BBDO México" rel="bookmark">Nuevo liderazgo creativo en BBDO México</a></h3>
				<p class="post-meta"><span class="tie-date">20 de enero de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/01/19/mezcal-ojo-de-tigre-y-circus-mediamonks-buscan-romperlos-cliches-de-las-bebidas-espirituosas-en-mexico/" title="Enlace permanente a Mezcal Ojo De Tigre y Circus/MediaMonks buscan romperlos clichés de las bebidas espirituosas en México" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-19-a-las-7.58.08-p.m.-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-19-a-las-7.58.08-p.m.-300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2021/01/Captura-de-pantalla-2021-01-19-a-las-7.58.08-p.m.-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/01/19/mezcal-ojo-de-tigre-y-circus-mediamonks-buscan-romperlos-cliches-de-las-bebidas-espirituosas-en-mexico/" title="Enlace permanente a Mezcal Ojo De Tigre y Circus/MediaMonks buscan romperlos clichés de las bebidas espirituosas en México" rel="bookmark">Mezcal Ojo De Tigre y Circus/MediaMonks buscan romperlos clichés de las bebidas espirituosas en México</a></h3>
				<p class="post-meta"><span class="tie-date">19 de enero de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/01/18/1181/" title="Enlace permanente a ¿Cuál es el futuro de la monetización de los editores" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/10/logo-creativa-Convertedistio--300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/10/logo-creativa-Convertedistio--300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2020/10/logo-creativa-Convertedistio--620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2021/01/18/1181/" title="Enlace permanente a ¿Cuál es el futuro de la monetización de los editores" rel="bookmark">¿Cuál es el futuro de la monetización de los editores</a></h3>
				<p class="post-meta"><span class="tie-date">18 de enero de 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2020/12/31/nombra-adweek-agencia-del-ano-fcb-por-su-idea-de-trabaja-donde-quieras/" title="Enlace permanente a Nombra Adweek Agencia del Año FCB por su Idea de Trabaja Donde Quieras." rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-768x409.png 768w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-620x330.png 620w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered.png 833w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2020/12/31/nombra-adweek-agencia-del-ano-fcb-por-su-idea-de-trabaja-donde-quieras/" title="Enlace permanente a Nombra Adweek Agencia del Año FCB por su Idea de Trabaja Donde Quieras." rel="bookmark">Nombra Adweek Agencia del Año FCB por su Idea de Trabaja Donde Quieras.</a></h3>
				<p class="post-meta"><span class="tie-date">31 de diciembre de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2020/12/21/a/" title="Enlace permanente a Un Buen Regalo de Navidad&#8230;                              FCB México  Arrasa y se Lleva el Pitch de BMW" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-768x409.png 768w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-620x330.png 620w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered.png 833w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2020/12/21/a/" title="Enlace permanente a Un Buen Regalo de Navidad&#8230;                              FCB México  Arrasa y se Lleva el Pitch de BMW" rel="bookmark">Un Buen Regalo de Navidad&#8230;                              FCB México  Arrasa y se Lleva el Pitch de BMW</a></h3>
				<p class="post-meta"><span class="tie-date">21 de diciembre de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2020/12/21/beker-e-isuany-abren-el-2021-con-beso-agency-en-argentina/" title="Enlace permanente a Beker e Isuany Abren el 2021  Beso Agency en Argentina." rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/12/beker-y-fede--300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2020/12/21/beker-e-isuany-abren-el-2021-con-beso-agency-en-argentina/" title="Enlace permanente a Beker e Isuany Abren el 2021  Beso Agency en Argentina." rel="bookmark">Beker e Isuany Abren el 2021  Beso Agency en Argentina.</a></h3>
				<p class="post-meta"><span class="tie-date">21 de diciembre de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2020/12/16/la-imagen-de-madruga-y-pipe-se-impondran-y-ganaran-la-batalla-por-la-presidencia-del-circulo/" title="Enlace permanente a La  imagen de Madruga y Pipe, se Impondrán y Ganarán la Batalla por la Presidencia del Círculo" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo--300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo--300x160.png 300w, http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo--620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2020/12/16/la-imagen-de-madruga-y-pipe-se-impondran-y-ganaran-la-batalla-por-la-presidencia-del-circulo/" title="Enlace permanente a La  imagen de Madruga y Pipe, se Impondrán y Ganarán la Batalla por la Presidencia del Círculo" rel="bookmark">La  imagen de Madruga y Pipe, se Impondrán y Ganarán la Batalla por la Presidencia del Círculo</a></h3>
				<p class="post-meta"><span class="tie-date">16 de diciembre de 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2020/12/15/escritores-publicitarios-2/" title="Enlace permanente a Escritores Publicitarios" rel="bookmark">
						<img width="300" height="160" src="http://revistacreativa.com/wp-content/uploads/2020/12/Alberto-Lastra-BANNER-ESCRITORES-Y-POETAS--300x160.png" class="attachment-tie-large size-tie-large wp-post-image" alt="" loading="lazy" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://revistacreativa.com/2020/12/15/escritores-publicitarios-2/" title="Enlace permanente a Escritores Publicitarios" rel="bookmark">Escritores Publicitarios</a></h3>
				<p class="post-meta"><span class="tie-date">15 de diciembre de 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/24/checo-perez-se-suma-al-equipo-kavak/#respond" style="display:none;">Eliminar comentario</a></small></h3><form action="http://revistacreativa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Su dirección de correo electrónico no será publicada.Los campos necesarios están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio Web</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='1395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="ads250_250-widget-11" class="widget ads250_250-widget"><div class="widget-top"><h4>DESCUBRE EL VALOR DE TU AGENCIA POR SU PREFERENCIA </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads250-250">
								<div class="ad-cell">
									<img src=" http://revistacreativa.com/wp-content/uploads/2021/02/imagen-500-ran.jpg " alt="" />
							</div>
				</div>
	</div></div><!-- .widget /--><div id="ads300_250-widget-24" class="widget ads300_250-widget"><div class="widget-top"><h4>Winners Grand Prix  The Eagle Awards 2020 </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-250">
							</div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
		<div class="widget widget-counter col3">
			<ul>
													<li class="facebook-fans">
					<a href="https://www.facebook.com/TieLabs">
						<strong class="tieicon-facebook"></strong>
						<span>14,572</span>
						<small>Seguidores</small>
					</a>
				</li>
													<li class="vimeo-subs">
					<a href="http://vimeo.com/channels/kidproof">
						<strong class="tieicon-vimeo"></strong>
						<span>1,463</span>
						<small>Suscriptores</small>
					</a>
				</li>
												
			</ul>
		</div>

		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Popular</a></li>
					<li class="tabs"><a href="#tab2">Reciente</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Comentarios</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="BBDO CRECE CON MAS CREATIVOS">BBDO CRECE CON MAS CREATIVOS</a></h3>
				 <span class="date"><span class="tie-date">22 horas atras</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2010/07/30/consectetur-adipisicing-elit/" title="Enlace permanente a Consectetur adipisicing elit" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2010/07/30/consectetur-adipisicing-elit/" title="Consectetur adipisicing elit">Consectetur adipisicing elit</a></h3>
				 <span class="date"><span class="tie-date">30 de julio de 2010</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2010/07/30/morbi-in-sem-quis-dui-placerat/" title="Enlace permanente a Morbi in sem quis dui placerat" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2010/07/30/morbi-in-sem-quis-dui-placerat/" title="Morbi in sem quis dui placerat">Morbi in sem quis dui placerat</a></h3>
					<span title="Good !" class="stars-small"><span style="width:82.4%"></span></span>
	 <span class="date"><span class="tie-date">30 de julio de 2010</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2011/02/19/aliquam-nisl-penatibus-commodo-massa-mi-rutrum/" title="Enlace permanente a Aliquam nisl penatibus commodo massa mi rutrum" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2011/02/19/aliquam-nisl-penatibus-commodo-massa-mi-rutrum/" title="Aliquam nisl penatibus commodo massa mi rutrum">Aliquam nisl penatibus commodo massa mi rutrum</a></h3>
				 <span class="date"><span class="tie-date">19 de febrero de 2011</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2011/07/30/pellentesque-habitant-morbi-tristique-senectus/" title="Enlace permanente a Pellentesque habitant morbi tristique senectus" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2011/07/30/pellentesque-habitant-morbi-tristique-senectus/" title="Pellentesque habitant morbi tristique senectus">Pellentesque habitant morbi tristique senectus</a></h3>
					<span title="Good !" class="stars-small"><span style="width:93.5%"></span></span>
	 <span class="date"><span class="tie-date">30 de julio de 2011</span></span>
			</li>
					</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/">BBDO CRECE CON MAS CREATIVOS</a></h3>
	 <span class="date"><span class="tie-date">22 horas atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" title="Enlace permanente a Checo” Pérez se suma al equipo Kavak" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/">Checo” Pérez se suma al equipo Kavak</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/" title="Enlace permanente a Nescafé el Mejor café en MéxicoSegún Profeco" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/th-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/th-2-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/th-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/">Nescafé el Mejor café en MéxicoSegún Profeco</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/" title="Enlace permanente a Milenio Logra el Primer Lugar de Preferencia" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/">Milenio Logra el Primer Lugar de Preferencia</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/" title="Enlace permanente a Cuadros Vip Presenta:" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/">Cuadros Vip Presenta:</a></h3>
	 <span class="date"><span class="tie-date">5 días atras</span></span>
</li>
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/lineacreativa&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons icon_32">
		<a class="ttip" title="Rss" href="http://revistacreativa.com/feed/" ><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/TieLabs" ><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/mo3aser" ><i class="tieicon-twitter"></i></a><a class="ttip" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="tieicon-pinterest-circled"></i></a><a class="ttip" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="tieicon-dribbble"></i></a><a class="ttip" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="tieicon-foursquare"></i></a><a class="ttip" title="instagram" href="http://instagram.com/imo3aser" ><i class="tieicon-instagram"></i></a>	</div>

			</div>
		<div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="https://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4>GRAND PRIX BEST ADS  LIVERPOOL NAVIDAD  ALVARADO MOLINA 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<iframe width="100%" height="210" src="https://www.youtube.com/embed/gLlfuJOtDWg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
		


	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">		
			<a href="http://themeforest.net/item/jarida-responsive-wordpress-news-magazine-blog/4309191?ref=TieLabs" title="" target="_blank">
				<img src="http://revistacreativa.com/wp-content/uploads/2020/10/Agencias-a-la-Mexicana-1-2.gif" alt="" />
			</a>
				</div>	</div><!-- .container -->

	<footer id="theme-footer" class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-5" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="BBDO CRECE CON MAS CREATIVOS">BBDO CRECE CON MAS CREATIVOS</a></h3>
				 <span class="date"><span class="tie-date">22 horas atras</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2010/07/30/consectetur-adipisicing-elit/" title="Enlace permanente a Consectetur adipisicing elit" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2010/07/5053368585_1397e3a5a4_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2010/07/30/consectetur-adipisicing-elit/" title="Consectetur adipisicing elit">Consectetur adipisicing elit</a></h3>
				 <span class="date"><span class="tie-date">30 de julio de 2010</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2010/07/30/morbi-in-sem-quis-dui-placerat/" title="Enlace permanente a Morbi in sem quis dui placerat" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2010/07/5108399606_fb7213897f_o-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2010/07/30/morbi-in-sem-quis-dui-placerat/" title="Morbi in sem quis dui placerat">Morbi in sem quis dui placerat</a></h3>
					<span title="Good !" class="stars-small"><span style="width:82.4%"></span></span>
	 <span class="date"><span class="tie-date">30 de julio de 2010</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2011/02/19/aliquam-nisl-penatibus-commodo-massa-mi-rutrum/" title="Enlace permanente a Aliquam nisl penatibus commodo massa mi rutrum" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2011/02/5465122218_39392b52db_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2011/02/19/aliquam-nisl-penatibus-commodo-massa-mi-rutrum/" title="Aliquam nisl penatibus commodo massa mi rutrum">Aliquam nisl penatibus commodo massa mi rutrum</a></h3>
				 <span class="date"><span class="tie-date">19 de febrero de 2011</span></span>
			</li>
				<li>
							<div class="post-thumbnail">
					<a href="http://revistacreativa.com/2011/07/30/pellentesque-habitant-morbi-tristique-senectus/" title="Enlace permanente a Pellentesque habitant morbi tristique senectus" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2011/07/5890431924_e41f158e2d_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /><span class="overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://revistacreativa.com/2011/07/30/pellentesque-habitant-morbi-tristique-senectus/" title="Pellentesque habitant morbi tristique senectus">Pellentesque habitant morbi tristique senectus</a></h3>
					<span title="Good !" class="stars-small"><span style="width:93.5%"></span></span>
	 <span class="date"><span class="tie-date">30 de julio de 2011</span></span>
			</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-6" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2020/10/22/volvamos-al-cine-una-inciativa-de-archer-troy/" title="Enlace permanente a Volvamos al Cine una Inciativa de Archer Troy" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2020/10/BANNER-ARCHER--70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/10/BANNER-ARCHER--70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2020/10/BANNER-ARCHER--150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2020/10/22/volvamos-al-cine-una-inciativa-de-archer-troy/">Volvamos al Cine una Inciativa de Archer Troy</a></h3>
	 <span class="date"><span class="tie-date">22 de octubre de 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2020/10/22/aplausos-a-coca-cola-por-salvar-al-planeta/" title="Enlace permanente a APLAUSOS A COCA-COLA    POR SALVAR AL PLANETA" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2020/10/baner-620-330--70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/10/baner-620-330--70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2020/10/baner-620-330--150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2020/10/22/aplausos-a-coca-cola-por-salvar-al-planeta/">APLAUSOS A COCA-COLA    POR SALVAR AL PLANETA</a></h3>
	 <span class="date"><span class="tie-date">22 de octubre de 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2011/07/30/praesent-adipiscing-mi-eget-ipsum-imperdiet-elementum/" title="Enlace permanente a Praesent adipiscing mi eget ipsum imperdiet" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2011/07/4794056626_f055d72a04_b-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Good Image" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2011/07/4794056626_f055d72a04_b-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2011/07/4794056626_f055d72a04_b-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2011/07/30/praesent-adipiscing-mi-eget-ipsum-imperdiet-elementum/">Praesent adipiscing mi eget ipsum imperdiet</a></h3>
		<span title="Not bad !" class="stars-small"><span style="width:82.75%"></span></span>
	 <span class="date"><span class="tie-date">30 de julio de 2011</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2020/12/21/a/" title="Enlace permanente a Un Buen Regalo de Navidad&#8230;                              FCB México  Arrasa y se Lleva el Pitch de BMW" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2020/12/Banner-FCB-Erik-300x160-WEB-Recovered-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2020/12/21/a/">Un Buen Regalo de Navidad&#8230;                              FCB México  Arrasa y se Lleva el Pitch de BMW</a></h3>
	 <span class="date"><span class="tie-date">21 de diciembre de 2020</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/12/coral-arnedo-ceo-en-grey-mexico/" title="Enlace permanente a CORAL ARNEDO CEO EN GREY MÉXICO" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/coral-2--70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/coral-2--70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2021/02/coral-2--150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/12/coral-arnedo-ceo-en-grey-mexico/">CORAL ARNEDO CEO EN GREY MÉXICO</a></h3>
	 <span class="date"><span class="tie-date">13 días atras</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-7" class="footer-widget posts-list"><div class="footer-widget-top"><h4> 		</h4></div>
						<div class="footer-widget-container">				<ul>
					<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/" title="Enlace permanente a BBDO CRECE CON MAS CREATIVOS" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/creativos-bbdo--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/25/bbdo-crece-con-mas-creativos/">BBDO CRECE CON MAS CREATIVOS</a></h3>
	 <span class="date"><span class="tie-date">22 horas atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/" title="Enlace permanente a Checo” Pérez se suma al equipo Kavak" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/checo-y-Kavak-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/checo-perez-se-suma-al-equipo-kavak/">Checo” Pérez se suma al equipo Kavak</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/" title="Enlace permanente a Nescafé el Mejor café en MéxicoSegún Profeco" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/th-2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/th-2-70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/th-2-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/nescafe-el-mejor-cafe-en-mexicosegun-profeco/">Nescafé el Mejor café en MéxicoSegún Profeco</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/" title="Enlace permanente a Milenio Logra el Primer Lugar de Preferencia" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-70x70.png" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-70x70.png 70w, http://revistacreativa.com/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-24-a-las-9.17.08-a.m.-150x150.png 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/24/milenio-logra-el-primer-lugar-de-preferencia/">Milenio Logra el Primer Lugar de Preferencia</a></h3>
	 <span class="date"><span class="tie-date">1 día atras</span></span>
</li>
<li>
			<div class="post-thumbnail">
			<a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/" title="Enlace permanente a Cuadros Vip Presenta:" rel="bookmark"><img width="70" height="70" src="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--70x70.jpg 70w, http://revistacreativa.com/wp-content/uploads/2021/02/ultima-cena-paint-efectweb--150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://revistacreativa.com/2021/02/20/cuadros-vip-presenta/">Cuadros Vip Presenta:</a></h3>
	 <span class="date"><span class="tie-date">5 días atras</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-3" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Recent Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
				</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
	
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
						</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>

	<section id="check-also-box" class="post-listing fade-in animated3 check-also-left">
		<a href="#" id="check-also-close">x</a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/12/10/jorge-cuchi-triunfa-con-su-produccion-de-50-o-dos-ballenas-en-la-playa/">
					<img width="657" height="405" src="http://revistacreativa.com/wp-content/uploads/2020/12/JORGE-CUCHI-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/12/JORGE-CUCHI-.png 657w, http://revistacreativa.com/wp-content/uploads/2020/12/JORGE-CUCHI--300x185.png 300w" sizes="(max-width: 657px) 100vw, 657px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/12/10/jorge-cuchi-triunfa-con-su-produccion-de-50-o-dos-ballenas-en-la-playa/" rel="bookmark">JORGE CUCHI TRIUNFA CON SU PRODUCCION DE 50 Ó DOS BALLENAS EN LA PLAYA</a></h2>
			<p>POR FIN UNA PRODUCCIÓN CON FIBRA DE LA VIDA REAL CREEMOS QUE FUNCIONARÁ EN CARTELERA ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/12/09/wilfredo-ramos-asume-la-presidencia-de-ups-mexico-y-latinoamerica/">
					<img width="630" height="338" src="http://revistacreativa.com/wp-content/uploads/2020/12/Wilfredo-Ramos-presidente-de-UPS-Mexico-y-Latinoamerica-1.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/12/Wilfredo-Ramos-presidente-de-UPS-Mexico-y-Latinoamerica-1.png 630w, http://revistacreativa.com/wp-content/uploads/2020/12/Wilfredo-Ramos-presidente-de-UPS-Mexico-y-Latinoamerica-1-300x160.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/12/09/wilfredo-ramos-asume-la-presidencia-de-ups-mexico-y-latinoamerica/" rel="bookmark">WILFREDO RAMOS ASUME LA PRESIDENCIA DE UPS MÉXICO Y LATINOAMÉRICA</a></h2>
			<p>UPS(NYSE:&nbsp;UPS), líder mundial en logística, anunció el nombramiento de Wilfredo Ramos como el nuevo presidente ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/12/07/el-circulo-creativo-presenta-sus-candidatos-2021-23/">
					<img width="630" height="387" src="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo-.png 630w, http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo--300x184.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/12/07/el-circulo-creativo-presenta-sus-candidatos-2021-23/" rel="bookmark">El Circulo Creativo presenta sus candidatos 2021 / 23</a></h2>
			<p>ESTOS SON LAS CUATRO PROPUESTASPARA LA PRESIDENCIA DEL CÍRCULO HASTA HOY FAVORITOS JUAN CARLOS LUGO ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/11/25/alex-ospina-directo-a-circus-marketing/">
					<img width="630" height="400" src="http://revistacreativa.com/wp-content/uploads/2020/11/circus-banner-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/circus-banner-.png 630w, http://revistacreativa.com/wp-content/uploads/2020/11/circus-banner--300x190.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/11/25/alex-ospina-directo-a-circus-marketing/" rel="bookmark">ALEX OSPINA DIRECTO A CIRCUS MARKETING</a></h2>
			<p>UNO DE LOS MEJORES CREATIVOS EN MEXICO ATENDERA MEXICO Y COLOMBIA CON TODAS LAS CUENTAS ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/11/19/la-sostenibilidad-no-desaparecera-esta-vez/">
					<img width="520" height="391" src="http://revistacreativa.com/wp-content/uploads/2020/11/one-planet-one-chance-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/one-planet-one-chance-.png 520w, http://revistacreativa.com/wp-content/uploads/2020/11/one-planet-one-chance--300x226.png 300w" sizes="(max-width: 520px) 100vw, 520px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/11/19/la-sostenibilidad-no-desaparecera-esta-vez/" rel="bookmark">La sostenibilidad no desaparecerá esta vez</a></h2>
			<p>Close up of a group of student protesters in a bus La conciencia sobre la ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/11/18/el-modelo-operativo-de-publicis-en-mexico-un-exito/">
					<img width="630" height="286" src="http://revistacreativa.com/wp-content/uploads/2020/11/LOGO-WEB-PUBLICIS-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/LOGO-WEB-PUBLICIS-.png 630w, http://revistacreativa.com/wp-content/uploads/2020/11/LOGO-WEB-PUBLICIS--300x136.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/11/18/el-modelo-operativo-de-publicis-en-mexico-un-exito/" rel="bookmark">El Modelo Operativo de Publicis en México un Éxito</a></h2>
			<p>MARTA RUIZ-CUEVAS NOMBRADA CEO DE PUBLICIS GROUPE IBERIA, AMPLIANDO SUS RESPONSABILI- DADES DE CEO DE ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/11/11/lanzate-como-presidente-del-circulo-creativo-cumple-las-cinco-reglas/">
					<img width="630" height="387" src="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo-.png 630w, http://revistacreativa.com/wp-content/uploads/2020/11/circulo-logo--300x184.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/11/11/lanzate-como-presidente-del-circulo-creativo-cumple-las-cinco-reglas/" rel="bookmark">Lánzate Como Presidente del Circulo Creativo Cumple  las Cinco Reglas.</a></h2>
			<p>Esaú Vazquez y Verónica Flores Presidentes del Círculo Creativo El Círculo Creativo de México (CCMX) ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/10/28/herdez-realiza-una-labor-ecologica-inigualable/">
					<img width="534" height="309" src="http://revistacreativa.com/wp-content/uploads/2020/10/Captura-de-pantalla-2020-10-27-a-las-6.38.34-p.m.-e1603845690718.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/10/28/herdez-realiza-una-labor-ecologica-inigualable/" rel="bookmark">Herdez Realiza una Labor Ecológica Inigualable</a></h2>
			<p>El compromiso de Herdez® por México y el planeta se refuerza con “Recicla la lata” ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/10/27/manuel-segarra-uno-de-los-10-mejores-disenadores-electronicos/">
					<img width="1200" height="600" src="http://revistacreativa.com/wp-content/uploads/2020/10/Manuel-Segarra-1-1.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/10/Manuel-Segarra-1-1.png 1200w, http://revistacreativa.com/wp-content/uploads/2020/10/Manuel-Segarra-1-1-300x150.png 300w, http://revistacreativa.com/wp-content/uploads/2020/10/Manuel-Segarra-1-1-1024x512.png 1024w, http://revistacreativa.com/wp-content/uploads/2020/10/Manuel-Segarra-1-1-768x384.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/10/27/manuel-segarra-uno-de-los-10-mejores-disenadores-electronicos/" rel="bookmark">Manuel Segarra uno de los 10 Mejores Diseñadores Electrónicos</a></h2>
			<p>Hablar de Manuel Segará es hablar de Excelencia, las ilustraciones que realiza son fuera de ...</p>
		</div>
				<div class = "check-also-post">
						<div class="post-thumbnail">
				<a href="http://revistacreativa.com/2020/10/26/ana-ma-olabuenaga/">
					<img width="630" height="379" src="http://revistacreativa.com/wp-content/uploads/2020/10/ana-Maria-Olabuenaga-.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" srcset="http://revistacreativa.com/wp-content/uploads/2020/10/ana-Maria-Olabuenaga-.png 630w, http://revistacreativa.com/wp-content/uploads/2020/10/ana-Maria-Olabuenaga--300x180.png 300w" sizes="(max-width: 630px) 100vw, 630px" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						<h2 class="post-title"><a href="http://revistacreativa.com/2020/10/26/ana-ma-olabuenaga/" rel="bookmark">Ana Ma Olabuenaga</a></h2>
			<p>Ana Ma Olabuenaga Hoy en día es una de las Profesionales mas entregadas al Medio de la Comunicación.
Hoy ella escoge a las marcas con las que quiere trabajar </p>
		</div>
			</section>


	<div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"go_to":"Ir a...","ajaxurl":"http:\/\/revistacreativa.com\/wp-admin\/admin-ajax.php","your_rating":"Su Valoraci\u00f3n:","is_singular":"1","reading_indicator":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revistacreativa.com/wp-content/themes/jarida/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://revistacreativa.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revistacreativa.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0636'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>
